Vulnerabilidad en Prestashop

Detectada una vulnerabilidad en Prestashop

Desde Prestashop reconocen ya esta vulnerabilidad, que permite tomar el control de tu tienda online! Al parecer afecta a las versiones anteriores a la 1.7.8.2, por lo que es esencial actualizar a esta última versión.

Según indica oficialmente Prestashop, los atacantes se dirigen a tiendas que utilizan software o módulos obsoletos, módulos de terceros vulnerables o una vulnerabilidad aún por descubrir.

Después de que los atacantes obtienen con éxito el control de una tienda, incrustan un formulario de pago falso en la página de pago de la tienda. De esta forma, los clientes de la tienda podrían ingresar la información de su tarjeta de crédito en el formulario falso y, sin saberlo, enviársela a los atacantes.

 

Qué hacer para mantener tu tienda online segura

Nuestro departamento de soporte ya está trabajando para revisar y mantener actualizadas las tiendas online de nuestros clientes. De todas formas, si eres cliente de Hostisoft puedes contactarnos para cualquier duda al respecto!!!

981 524 769
info@hostisoft.com

 

Comparte:

< Entrada Anterior

Kit Digital, somos agentes digitalizadores